bpcglw
Last Updated: February 25, 2016
·
772
· thiago
Dfdcc7fdb4b631ae9c30acd5ac6c2cbe

Sublime Text for Vim users

Remove the "Vintage" package from ignored_packages, this allows Sublime Text work with vim like styles. It's great for vim coming users.

Say Thanks
Respond