xoh25g
Last Updated: February 25, 2016
·
1.254K
· marcgwilson

** make sure the development packages of libxml2 and libxslt are installed **

sudo apt-get install libxml2-dev
sudo apt-get install libxslt1-dev

Say Thanks
Respond