Joined July 2013
·

Wil Tan

Sydney, Australia
·
·

I followed this but as @dehubbed said, it wouldn't work with Docker 0.8 because of the dependency on go 1.2, and I'm not keen on using the Debian testing apt repository. So I went with a different route and it turns out that the Docker deb packages are compatible: https://coderwall.com/p/wlhavw

Achievements
329 Karma
14,001 Total ProTip Views