e38vvq
Last Updated: March 02, 2016
·
369
· hpneo

You have already activated spring 1.3.4, but your Gemfile requires spring 1.3.3... when you try to generate a model

You have already activated spring 1.3.4, but your Gemfile requires spring 1.3.3. Prepending `bundle exec` to your command may solve this.

Just do bundle update spring.