Joined March 2013
·
D9fb469ab152945e404662a0acef90b9

Rafael Polo

Rio de Janeiro, Brasil
·
·

Posted to Installing ruby 2.0.0 with RVM over 1 year ago

rvm pkg is obsolete.
what did the trick for me in OSX was:
brew install openssl;
rvm install 2.0.0 --autolibs=1

Achievements
50 Karma
0 Total ProTip Views