Last Updated: February 25, 2016
·
355
· evserykh

RVM: local ruby version & gemset

"rvm --ruby-version use 2.1.0@mycoolgemset" allows to create at working directory valid .ruby-version & .ruby-gemset files