wz291a
Last Updated: February 25, 2016
·
231
· buithehoa

Create .ruby-version and .ruby-gemset with rvm

rvm --ruby-version use <ruby_version>@<gemset_name>