Joined October 2014
·
None

Jordan

Los Angeles
·
·

I got everything to work without using the new_release.js.erb file as well as the 'require' in application.js. Why would you need that in there exactly? Great tutorial btw!

Achievements
1 Karma
0 Total ProTip Views